Seite 1 von 1

LAM beim TÜV

Verfasst: 18. Mai 2014 16:54
von B Hardy B
Moin Gemeinde,

war am Freitag beim TÜV:

"Fzg.ohne Mängel"= zwei Jährchen + ein Gratismonat :megagrins:

:thumbup:

:buggyfahrer:

Gruß
Hardy

Re: LAM beim TÜV

Verfasst: 28. Mai 2016 13:33
von B Hardy B
Hallo Gemeinde,

LAM u. Buyang waren gestern beim TÜV:

Alles tutti, keine Beanstandungen = 2x blaue Plakette :thumbup:

Gruß
Hardy

Re: LAM beim TÜV

Verfasst: 7. Apr 2019 11:48
von B Hardy B
Moin Gemeinde,

Nach einem Jahr Zwangspause war's
am Freitag mal wieder soweit:

2 Jährchen TÜV für den LAM mit "neuem" (überholten) Motor. :freu:

:buggyfahrer:

Gruß
Hardy

Re: LAM beim TÜV

Verfasst: 7. Apr 2019 16:05
von krabbenjoe
:thumbup:

Re: LAM beim TÜV

Verfasst: 3. Mai 2019 16:43
von schrauber
Wie viele Kilometer hast Du denn das der Motor platt war :nachdenklich: Meiner wurde letzten Sommer nach 6 Jahren auch wieder aktiviert. Nur sind meine Stoßdämpfer absolut platt..

Re: LAM beim TÜV

Verfasst: 4. Mai 2019 11:20
von B Hardy B
Moin Schrauber,

Der Motor hatte 33500 km runter.
Die ZKD war kaputt,- vermutlich schon , als ich den Buggy gekauft habe, denn ich musste
immer wieder mal Kühlmittel nachfüllen.
Beim Auseinandernehmen fiel auf, das auch die Wasserpumpe im Eimer war.
"Nebenbei" war die Nockenwelle um einen Zahn verschoben,- kein Wunder also das man
die Zündung nicht vernünftig eingestellt bekommt. (Nachtigall ????)
Die Dämpfer hab ich, nach Deinem Tip, vor ein paar Jahren nachgearbeitet. Jetzt ist einer
(hi re) undicht. Laut Hersteller sollen das Gasdruck-Dämpfer sein. Meine Kollegen u. ich
waren aber sicher, das es Öl-und-Gasdruck in Kombination sind. Also hab ich das damals
so zusammengebaut-das hat (bis heute) super funktioniert.
Die Dichtungen gibt's im Netz, Gabelöl hatte mir mein Kollege aus nem Moppetshop besorgt.

Gruß
Hardy