Nun läuft er wieder g´scheit!

RenLi 250 und andere baugleiche bzw. ähnliche 250 ccm Buggies.
Antworten
Benutzeravatar
okko
Mod-Team
Mod-Team
Beiträge: 3683
Registriert: 4. Aug 2007 21:53
Buggy: Elektrisch? vorher
Secma Fun-Buggy, Eppella/AGM 250III

Nun läuft er wieder g´scheit!

Beitrag von okko » 5. Mai 2009 13:25

Heute war der mobile Kundendienst von Eppella da und hat sich meines Buggies angenommen :freu: . Die Motorprobleme kamen von oxidierten Kontakten und ner defekten Kerze.
Die Variorollen und Gleitstücke waren abgenutzt und den Riemen habe ich auch direkt mit erneuern lassen.Den alten hebe ich zum Ersatz auf. Der Luftfilterkasten ist wieder komplett dicht und der Motor läuft wie ne Eins :thumbup: . Das mit der Falschluft hat doch viel ausgemacht. Jetzt läuft er wieder problemlos seine 75-80km/h laut Tacho und ist bedeutend ruhiger wegen der geringeren Drehzahl. Variorollen und Riemen mußte ich bezahlen. Der Rest ging auf Gewährleistung :clap:
Jetzt kann ich den Buggy mit gutem Gewissen zum Verkauf anbieten. Vor diesem Termin hätte ich den Buggy sowieso nicht abgegeben.
Und wenn ihn für den wirklich günstigen Preis keiner haben möchte, dann fahr ich ihn halt selber weiter :wink: .

Schöne Grüße aus Dillenburg!

Jochen
Gruß

Jochen

Und?
Wat nu?

Benutzeravatar
Henni
Power-User
Power-User
Beiträge: 836
Registriert: 16. Jun 2008 14:55
Buggy: BCB 300 / Kia Magentis / Altes Hollandrad.
Wohnort: Lingen (Emsland)
Kontaktdaten:

Re: Nun läuft er wieder g´scheit!

Beitrag von Henni » 5. Mai 2009 13:32

Das is doch mal ne super Nachricht.
Wieviel hat er denn auf'n Tacho stehen?
Ähhh ja...!!
DOSENBIER und KEKSE für den WELTFRIEDEN !!¡!

Benutzeravatar
okko
Mod-Team
Mod-Team
Beiträge: 3683
Registriert: 4. Aug 2007 21:53
Buggy: Elektrisch? vorher
Secma Fun-Buggy, Eppella/AGM 250III

Re: Nun läuft er wieder g´scheit!

Beitrag von okko » 5. Mai 2009 13:37

Der Gute hat jetzt ca 2300 kilometer gelaufen.

Gruß

Jochen
Gruß

Jochen

Und?
Wat nu?

Benutzeravatar
Henni
Power-User
Power-User
Beiträge: 836
Registriert: 16. Jun 2008 14:55
Buggy: BCB 300 / Kia Magentis / Altes Hollandrad.
Wohnort: Lingen (Emsland)
Kontaktdaten:

Re: Nun läuft er wieder g´scheit!

Beitrag von Henni » 5. Mai 2009 15:47

Oi, und dann schon Rollen und Schuhe verschlissen?
Ähhh ja...!!
DOSENBIER und KEKSE für den WELTFRIEDEN !!¡!

Benutzeravatar
okko
Mod-Team
Mod-Team
Beiträge: 3683
Registriert: 4. Aug 2007 21:53
Buggy: Elektrisch? vorher
Secma Fun-Buggy, Eppella/AGM 250III

Re: Nun läuft er wieder g´scheit!

Beitrag von okko » 5. Mai 2009 16:49

Jo, hat mich auch gewundert, aber wir haben hier auch reichlich steile Bergstrecken zu bewältigen, da muß die Vario schonmal öfters ran.

Gruß

Jochen
Gruß

Jochen

Und?
Wat nu?

Benutzeravatar
Henni
Power-User
Power-User
Beiträge: 836
Registriert: 16. Jun 2008 14:55
Buggy: BCB 300 / Kia Magentis / Altes Hollandrad.
Wohnort: Lingen (Emsland)
Kontaktdaten:

Re: Nun läuft er wieder g´scheit!

Beitrag von Henni » 5. Mai 2009 19:49

Ach so, da kann ich aus dem Land der Pleite gehenden Wasserwaagenhändler natürlich nich mit reden :-)
Ähhh ja...!!
DOSENBIER und KEKSE für den WELTFRIEDEN !!¡!

Benutzeravatar
okko
Mod-Team
Mod-Team
Beiträge: 3683
Registriert: 4. Aug 2007 21:53
Buggy: Elektrisch? vorher
Secma Fun-Buggy, Eppella/AGM 250III

Re: Nun läuft er wieder g´scheit!

Beitrag von okko » 5. Mai 2009 21:46

Hoffentlich hört das bald auf,zu regnen :mad: . Ich konnte nur ne kurze Probefahrt machen und möchte doch mal richtig testen, was so geht :crazy: .

Gruß

Jochen
Gruß

Jochen

Und?
Wat nu?

Antworten