Dazon 250 Explorer sprint nicht an - kein Strom bei Starter

RenLi 250 und andere baugleiche bzw. ähnliche 250 ccm Buggies.
x2001
Neuling
Beiträge: 8
Registriert: 20. Jun 2012 18:10
Buggy: Dazon Buggy 250 Explorer

Dazon 250 Explorer sprint nicht an - kein Strom bei Starter

Beitragvon x2001 » 20. Jun 2012 18:24

Hallo!

Habe einen Dazon 250 Explorer,
der nicht mehr anspringt.

Zur Geschichte, er stand jetzt fast zwei Jahre, und wollte ihn zum Leben erwecken,
habe eine neue Batterie eingebaut, nichts.
Dann habe ich eine Starterbox dazugeschlossen, dann hat der Starter ein paar mal gedreht, der Motor lief ein paar mal kurz an,
aber sofort, wenn ich Gas geben wollte starb er ab, der Motor lief auch nicht richtig.

Habe dann Tank ausgelassen, neuen Sprit eingefüllt, Luftfilter gereinigt,
und jetzt habe ich das Problem, dass kein Strom mehr beim Starter ankommt.

Wenn ich den Zündschlüssel umdrehe und die Bremse betätige, dann macht zwar ein Relai Klick,
aber es kommt kein Strom beim Starter an.

Habe da zwei Relais drinnen, das eine das klickt, und das zweite ist so ein rundes, bei dem ein Kabel zur Batterie geht,
und eines zum Starter, wenn ich das eine zum Starter abschließe und auf das andere halte dreht der Strater.

Was kann es denn da haben?
Was kann ich denn noch probieren?

Danke, liebe Grüße
x2001

Benutzeravatar
Dürr
Premium-Member
Premium-Member
Beiträge: 1819
Registriert: 5. Aug 2007 17:01
Buggy: 2 x PGO Bugrider 250 R
PGO BR 500i
Wohnort: A - 2154 Unterstinkenbrunn 204 (ehem.Pizzeria)Tel: +43 664 3818800
Kontaktdaten:

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Dürr » 21. Jun 2012 00:12

....na dann gehe ich davon aus,daß genau dieses startrelais abgeschmort ist.
man kann zur not die beiden pole zum test mal kurzschliessen.
so ein teil kostet bei achim ca.10-13 €

lg dürr
http://www.buggy.co.at
lebe heute - morgen kannste in der Kiste liegen

x2001
Neuling
Beiträge: 8
Registriert: 20. Jun 2012 18:10
Buggy: Dazon Buggy 250 Explorer

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon x2001 » 21. Jun 2012 09:15

Danke für die Antwort!

Was ist denn das Startrelai, und wie kann ich es denn kurzschließen?

Passiert da was beim Kurzschließen?

Unter welcher Adresse finde ich denn das Ersatzteil?


Danke, mfg
x2001

Benutzeravatar
Dürr
Premium-Member
Premium-Member
Beiträge: 1819
Registriert: 5. Aug 2007 17:01
Buggy: 2 x PGO Bugrider 250 R
PGO BR 500i
Wohnort: A - 2154 Unterstinkenbrunn 204 (ehem.Pizzeria)Tel: +43 664 3818800
Kontaktdaten:

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Dürr » 21. Jun 2012 21:31

es ist das teil,wo der +pol von der batterie hingeht,und der +pol vom starter ebenfalls.
meist sind es 2 "dicke" rote kabel.
diese sind mit muttern auf dem relais befestigt,und genau diese beiden muttern mal kurz
- ich nehm dazu meist einen alten schraubenzieher - verbinden.
aber aufpassen,daß du nicht mit andere teile in berührung kommst.
es kann dabei auch mal ein paar funken geben.

ich glaube,einfacher kann ich es dir nicht erklären,kommst du damit nicht klar,lass es,
und stell die kiste in eine werkstatt,bevor alles im a...... ist....

lg - dürr
http://www.buggy.co.at
lebe heute - morgen kannste in der Kiste liegen

x2001
Neuling
Beiträge: 8
Registriert: 20. Jun 2012 18:10
Buggy: Dazon Buggy 250 Explorer

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon x2001 » 22. Jun 2012 10:32

Danke, das kurzschließen bei dem Teil habe ich ja schon ausprobiert,
habe einfach den einen Pol auf den anderen gehalten, dann kurbelte der Starter...

Habe jetzt mal ein neues Startrelai bestellt.


Danke
mfg
x2001

x2001
Neuling
Beiträge: 8
Registriert: 20. Jun 2012 18:10
Buggy: Dazon Buggy 250 Explorer

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon x2001 » 25. Jun 2012 17:47

So, habe heute ein neues Starterrelai bekommen und soeben verbaut,

habe den Zündschlüssel umgedreht, hat sich zuerst schon mal gut angehört, das der Starter drehen anfängt.
Habe dann den Schlüssel zurückgedreht und abgezogen, aber der Starter läuft weiter
:thumbdown:

Habe dann alle Steckverbindungen durchgeschaut, alles nochmals getestet, aber keine Chance, der Starter läuft immer weiter.


An was kann denn das liegen?

Mir kommt vor ich hab sowas schon einmal gehabt und da war ein Stecker nicht zusammen,
oder ist das Starterrelai auch im A...?

Boah, das nervt echt :twisted:


Danke schonmals
mfg

Benutzeravatar
Dürr
Premium-Member
Premium-Member
Beiträge: 1819
Registriert: 5. Aug 2007 17:01
Buggy: 2 x PGO Bugrider 250 R
PGO BR 500i
Wohnort: A - 2154 Unterstinkenbrunn 204 (ehem.Pizzeria)Tel: +43 664 3818800
Kontaktdaten:

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Dürr » 25. Jun 2012 18:47

mach mal mit da büdalmaschin 1 - 2 fotos vom "tatort"

aber auf 640x480 verkleinern.




lg - dürr
http://www.buggy.co.at
lebe heute - morgen kannste in der Kiste liegen

Benutzeravatar
Ralf
Premium-Member
Premium-Member
Beiträge: 2087
Registriert: 23. Jun 2005 18:31
Buggy: keinen mehr
Wohnort: 59174 Kamen

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Ralf » 25. Jun 2012 18:57

Moin Dürr,

was ist das denn "büdalmaschin" ?

Ralf
In mir schlummert ein Genie
nur wird das Biest nie wach

Benutzeravatar
Ralf
Premium-Member
Premium-Member
Beiträge: 2087
Registriert: 23. Jun 2005 18:31
Buggy: keinen mehr
Wohnort: 59174 Kamen

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Ralf » 25. Jun 2012 19:07

Moin noch mal,

da hilft nur messen, entweder das Startrelais hängt, oder das Zündschloss gibt
immer + 12V zum Startrelais.

Ralf
In mir schlummert ein Genie
nur wird das Biest nie wach

Benutzeravatar
Dürr
Premium-Member
Premium-Member
Beiträge: 1819
Registriert: 5. Aug 2007 17:01
Buggy: 2 x PGO Bugrider 250 R
PGO BR 500i
Wohnort: A - 2154 Unterstinkenbrunn 204 (ehem.Pizzeria)Tel: +43 664 3818800
Kontaktdaten:

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Dürr » 25. Jun 2012 19:20

Ralf hat geschrieben:Moin Dürr,

was ist das denn "büdalmaschin" ?

Ralf


eine camera,fotoapparat,knipskistn,"blitzer",.......usw.

lg - dürr
http://www.buggy.co.at
lebe heute - morgen kannste in der Kiste liegen

x2001
Neuling
Beiträge: 8
Registriert: 20. Jun 2012 18:10
Buggy: Dazon Buggy 250 Explorer

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon x2001 » 25. Jun 2012 19:36

Danke für die superschnellen Antworten,

leider kann ich momentan kein Foto machen, weil mein Handy spinnt,
und die Digicam ist im Büro.

Da ist auch so ein Kabelwirrwar, denke ein Foto bringt da wenig.

Ich habe nochmals alles durchgeschaut,
von der Batteri geht ein Kabel zum Startrelai,
am gleichen Pol beim Startrelai ist ein kleines rotes Kabel angeschlossen, da hängt dann ne Sichrung dran,
das geht dann in den Kabelbaum,
auf der anderen Seite vom Startrelai ist ebene das Kabel zum Starter.

Und dann gehen noch die zwei Kabel vom Startrelai weg, wo ein Stecker drauf ist,
der dann auch in den Kabelbaum geht.
Auch wenn ich den Stecker auseinanderstecke dreht der Starter ohne Ende.

Habe nochmals alle Kabelverbindngen gelöst,
eingesprüht, wieder zusammengesteckt, aber nichts,
der Starter dreht weiter.

Denke auch nicht, dass es am Zündschloss liegt,
das hat immer super funktioniert (und es sollte ja der eine Stecker vom Starterrelai Strom geben,
aber den habe ich abgezogen und der Starter dreht trotzdem,...).

Meint Ihr, dass das neue Starterrelai auch defekt ist?

Werde schauen, ob ich wo Fotos finde.

Danke, mfg
x2001

Benutzeravatar
Dürr
Premium-Member
Premium-Member
Beiträge: 1819
Registriert: 5. Aug 2007 17:01
Buggy: 2 x PGO Bugrider 250 R
PGO BR 500i
Wohnort: A - 2154 Unterstinkenbrunn 204 (ehem.Pizzeria)Tel: +43 664 3818800
Kontaktdaten:

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Dürr » 25. Jun 2012 20:01

x2001 hat geschrieben:Und dann gehen noch die zwei Kabel vom Startrelai weg, wo ein Stecker drauf ist,
der dann auch in den Kabelbaum geht.
Auch wenn ich den Stecker auseinanderstecke dreht der Starter ohne Ende.


hört sich nach zusammengeschmorten kontakten im relais an.
mach trotzdem mal ein foto.
(@lory - du hast doch deinen komplett neu verkabelt,bei mir ist es schon zu lange her.....kann
mich nicht mehr erinnern,wie das bei der kiste aussieht.....)


lg - dürr
http://www.buggy.co.at
lebe heute - morgen kannste in der Kiste liegen

x2001
Neuling
Beiträge: 8
Registriert: 20. Jun 2012 18:10
Buggy: Dazon Buggy 250 Explorer

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon x2001 » 7. Jul 2012 18:11

Hallo,

habe heute ein zweites nagelneues Starterrelai eingebaut,
und bei dem ist genau der gleiche Sch... :oops:

Wieder einmal Schlüssel umgedreht und der Starter hört nicht auf zu laufen.
Musste wieder die Batterie abklemmen, damit der Starter nicht ewig läuft
: /

Boah, was kann ich denn noch machen?

Danke, mfg
x2001

Benutzeravatar
Dürr
Premium-Member
Premium-Member
Beiträge: 1819
Registriert: 5. Aug 2007 17:01
Buggy: 2 x PGO Bugrider 250 R
PGO BR 500i
Wohnort: A - 2154 Unterstinkenbrunn 204 (ehem.Pizzeria)Tel: +43 664 3818800
Kontaktdaten:

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon Dürr » 7. Jul 2012 23:10

wie ich schon erwähnte - mach mal ein bild vom relais und deren verkabelung

lg - dürr
http://www.buggy.co.at
lebe heute - morgen kannste in der Kiste liegen

Benutzeravatar
mpeli
Premium-Member
Premium-Member
Beiträge: 4080
Registriert: 15. Feb 2008 18:56
Buggy: Kinroad Suzuki 1300 GTI 16V -Made in Bimbach
Wohnort: 36137 Bimbach/Fulda/Hessen

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon mpeli » 9. Jul 2012 07:28

Wie Ralf schon geschrieben hat,
es ist das Zündschloss :wink:


Grüße Markus
Geht nicht,gibt´s nicht !!!

x2001
Neuling
Beiträge: 8
Registriert: 20. Jun 2012 18:10
Buggy: Dazon Buggy 250 Explorer

Re: Dazon 250 Explorer sprint nicht an - kein Strom bei Star

Beitragvon x2001 » 9. Jul 2012 09:40

Danke für Eure Antworten,

habe noch immer keine Bilder, werde aber heute oder morgen welche machen
:thumbup:

Leider ist es auch nicht das Zündschloss,
ich kann wenn der Starter immer weiter läuft den Stecker vom Zündschloss komplett abstecken,
und der Starter läuft weiter
:evil:

Ich denke dass es am Ehesten der Starter, oder ein anderes Relai ist,
ich habe da noch so ein 30a Relai dabei, was auch immer klackt, wenn ich den Schlüssel umdrehe,
meint ihr, dass es das sein kann?

Momentan geht wieder mal garnichts mehr, er kurbelt nicht mehr,
ich höre nur das eine Relai klacken, und das Starterrelai, aber der Starter dreht garnicht.
Werde wiedermal die Batterie anklemmen und warten,
und dann wieder Starten probieren...


Danke,
mfg


Zurück zu „Shark Imperator 250 - Tongian Sports TJ-250 - Eppella 250“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast