Eppella 250 Startet nicht mehr und Zündspule knattert

RenLi 250 und andere baugleiche bzw. ähnliche 250 ccm Buggies.
Antworten
Marvin
Neuling
Beiträge: 6
Registriert: 8. Jan 2015 15:36

Eppella 250 Startet nicht mehr und Zündspule knattert

Beitrag von Marvin » 20. Feb 2015 21:03

Hallo
Ich bin seit kurzem Besitzer eines Eppella 250 Buggies. Heute habe ich eine kleine Ausfahrt gemacht und nach etwa 10 km in den Weinbergen angehalten um eine kurze Pause zu machen. Als ich dann weiterfahren wollte sprang der Buggy nicht mehr an. Der Anlasser drehte sich nicht mehr und ich hörte nur ein knattern aus der Elektronikbox (wie sich später herausstellte war das die Zündspule die knatterte und vibrierte). Ich versuchte den Buggy mehrfach anzulassen aber es war immer das selbe. Ich wartete etwa 5 Minuten und versuchte es dann noch eimal. Es drehte sich ungefähr für eine Sekunde der Anlasser und danach kam wieder dieses knattern. Auch nach etlichen weiteren Versuchen kam entweder nur das knattern oder der Anlasser drehte sich kurz und es knatterte wieder. Letztendlich musste ich den Buggy abschleppen.
Nun meine Frage:
Woran könnte dies Liegen? Ist die Zündspule defekt?
Die Batterie ist jetzt etwa eine Woche alt und die Zündkerze ist auch neu und als ich den Buggy zu Begin meiner Tour startete sprang er so gut an wie noch nie.

Ich hoffe ihr könnt mir ein wenig bei meinem Problem weiterhelfen
Danke schon mal im Voraus und liebe Grüße

shorty
Führerschein auf Probe
Führerschein auf Probe
Beiträge: 35
Registriert: 26. Apr 2014 23:56
Buggy: Quadix 800 4x4
Wohnort: Schwabenland

Re: Eppella 250 Startet nicht mehr und Zündspule knattert

Beitrag von shorty » 20. Feb 2015 21:30

Guten Tag Marvin

Ich vermute, dass deine Lichtmaschiene (Generator) hinüber ist, wenn du erst vor einer Woche die Batterie getauscht hast. laut deiner Fehlerbeschreibung hört sich dass so an als ob deine Batterie leer ist. Der Anlasser dreht sich nur kurz und es klackert. Das klackern ist sehr wahrscheinlich nicht die Zündspule, sondern das Startrelais.
Ich würde an deiner Stelle wenn du ein Messgerät besitzt mal die Batteriespannung messen, dann versuchen Starthilfe zu geben, und so bald der Motor läuft noch einmal die Batteriespannung messen, die sollte dann ca zwischen 12,8 und 14.8 Volt liegen bei laufendem Motor. Wenn dass nicht der Fall sein sollte brauchst du einen neuen Generator. Oder dein Generator bekommt keinen Erregerstrom, dem er benötigt, um selber genug Strom Zu erzeugen.

mfg. Shorty

Benutzeravatar
achimhp
Händler
Händler
Beiträge: 2903
Registriert: 21. Jan 2005 01:29
Buggy: Dazon 1300GTI
Hammerhead Titan 500 4x4
Wohnort: 45239 Essen-Werden
Kontaktdaten:

Re: Eppella 250 Startet nicht mehr und Zündspule knattert

Beitrag von achimhp » 21. Feb 2015 02:26

Moin moin,

das mit der Erregerspannung merken wir uns jetzt mal nicht :nono:


Guck Dir das hier mal an:
fahrzeug-elektrik-f59/gleichrichter-reg ... sen#p77703

Grüße aus Essen,
AchimHP

shorty
Führerschein auf Probe
Führerschein auf Probe
Beiträge: 35
Registriert: 26. Apr 2014 23:56
Buggy: Quadix 800 4x4
Wohnort: Schwabenland

Re: Eppella 250 Startet nicht mehr und Zündspule knattert

Beitrag von shorty » 21. Feb 2015 21:48

Ok da hab ich mich wohl vertan. :uuups:

ich komme halt aus dem großen Kfz. Bereich, da gibt es eigentlich Heutzutage nur noch erregte Generatoren. Aber danke für die Aufklärung.

Den link von dem Beitrag find ich ja mal mega gut. Hat mir richtig gefallen wie das alles genau beschrieben und sicherlich für jeden verständlich ist. :thumbup:

Antworten