Getriebe geht nicht von der Antriebswelle

RenLi 250 und andere baugleiche bzw. ähnliche 250 ccm Buggies.
Benutzeravatar
Knoffel
Premium-Member
Premium-Member
Beiträge: 1321
Registriert: 14. Aug 2012 18:59
Buggy: 2X
PGO 250 DS
1x
PGO 250 SS
Kinroad 650 LoF
Wohnort: Weißenburg
Kontaktdaten:

Re: Getriebe geht nicht von der Antriebswelle

Beitrag von Knoffel » 5. Okt 2016 12:03

Getriebe.jpg
Getriebe.jpg (25.14 KiB) 1886 mal betrachtet
Mal zur Orientierung. Die Simmerringe solltest Du auf jeden Fall gleich mit machen. Egal wie sie aussehen. So oft möchte man das Getriebe nämlich nicht auseinander bauen. :pfeif:

ramendo
Neuling
Beiträge: 11
Registriert: 3. Okt 2016 22:44
Buggy: Imperator 250
zumindest zur Hälfte
Wohnort: Dormagen
Kontaktdaten:

Re: Getriebe geht nicht von der Antriebswelle

Beitrag von ramendo » 5. Okt 2016 22:08

:curse: Heute haben wir es nicht zum Shop geschafft :motz:
Aber morgen wird Peter die Einkaufsliste verladen und sich auf den Weg ins "Buggyparadies" machen :freu: :freu:
In der Hosentasche wird er dann die defekten Ritzel incl. der ausgefallenen Zähne haben.... :kratz:
Genug:bla: :bla: :bla:
Zu Euren Antworten:
Knoffel hat geschrieben: Einfach das Getriebe GRÜNDLICH vom Fett befreien und mit Öl füllen. Damit Dir das Öl dann nicht oben raus suppt, einfach einen viel längeren Entlüftungsschlauch montieren und den erst mal so 20cm nach oben führen. Bei mir funktioniert das einwandfrei.Keine so schlechte Idee ist es, nach der ersten Öl Füllung nicht all zu lange mit dem Ölwechsel zu warten. Weil ganz bekommst Du das Fett natürlich nicht aus den Lagern gewaschen. (WASCHBENZIN)
Das Getriebe haben wir recht gründlich sauber gemacht.
Hast Du Dein Getriebe bis oben voll mit Öl gekippt?
Peter meinte, das wir es max bis zur Mitte der abgehenden Antriebswelle füllen sollten. Eigentlich ist er da sehr fit.
(bei seinen Treckern, Mähdräscher, Rübenroder, usw. wird das immer nur so weit aufgefüllt)
Aber...man lernt ja nie aus.
Knoffel hat geschrieben:Punkt 2: Apropos Lager... Bitte alle 6 Lager auf Gängigkeit überprüfen. Wenn so viele Zähne abgebrochen sind, erwischt es meist auch ein oder 2 Lager. Sobald da Abrieb rein kommt, zerstört es die Laufbahnen im Inneren.
Lager sind alle in optisch in Ordnung und laufen gut. (Allerdings nicht unter Belastung getestet sondern nur mit den Patschefingerchen gefühlt und gedreht. Ich denke, den Rest nehmen wir als Risiko in Kauf) :cool:
Dürr hat geschrieben:dieses teil mit den 4 schrauben musste wegnehmen,dahinter ist nochmal ein deckelchen,
und darin die welle mit dem sicherungsring.

lg dürr
ist tatsächlich das selbe teil wie beim pgo :nachdenklich:
Wie Knoffel schon geschrieben hat, befindet sich bei unserem Getriebe auf dieser Seite kein abschraubbarer Deckel.
Wenn ich den erwische, der das Getriebegehäuse gegossen und den Deckel vergessen hat.... :kerlchen:
Knoffel hat geschrieben:Nur 2 von 5 Rädern geschrottet? :clap: Keine "gute" Quote! :lach:

Ich hoffe, meines heute Abend irgendwie wieder verbaut zu bekommen. Bei dem PGO ist einfach nicht genügend Platz dafür! :wein:
:

Immer langsam..... Wir sind ja noch in der Ausbildung.....Beim nächsten Mal schaffen wir mehr! Gaaanz beeeeestimmmt! :muah:
Waren das aktuelle Bilder von den ausgefallenen Zähnchen? Arbeiten wir im Augenblick parallel!?!
Wir drücken Dir die Daumen, dass Du vor uns das Getriebe wieder eingebaut bekommst!!!:lach: :lach:
Ist der PGO denn schmaler als der Imperator? Ich dachte die sind am Heck gleich.
Knoffel hat geschrieben:Mal zur Orientierung. Die Simmerringe solltest Du auf jeden Fall gleich mit machen. Egal wie sie aussehen. So oft möchte man das Getriebe nämlich nicht auseinander bauen.
So ist der Plan...Bis auf die Dichtung am Schaltgestänge (da kommt man ja schnell dran, falls es defekt sein sollte) werden alle Dichtungen einschl. der Gehäusedichtung erneuert. :thumbup: :thumbup:

Ich hoffe, dass wir dann am Freitag oder Samstag mal mehr als 10 Meter mit dem Imperator fahren können.
Wenn es nicht regnet, könnte es klappen. Regen ist noch nicht so gut für ihn....Da sind einige Kabel bzw. Stecker blank. :roll: :roll:
Das wird unsere nächste Baustelle....

So, ich mach jetzt noch die Bildergalerie vom Buggy auf die passende Größe und stelle die dann hier rein.
Da habt Ihr dann noch so einiges zum Schmunzeln.
Wie schon geschrieben hat er keine gute Zeit gehabt. Aber es ist nichts, was man nicht wieder auf Vordermann bringen könnte.
Zum Glück hat er die letzten Monate beim Vorbesitzer in einer trockenen Garage gestanden.
Wir werden den Vorbesitzer mal zu einer Spritztour einladen, wenn wir mit allem fertig sind.
Er wollte den Buggy ja gerne selber wieder reparieren. Hatte aber leider nicht die Räumlichkeiten, kein richtiges Werkzeug, keine tatkräftige Hilfe und zuletzt auch keine Zeit um das Ziel zu erreichen.
Der Preis, den er Peter für den Buggy gemacht hat war für den Zustand sehr fair. :thumbup: :toast: :thumbup:
Buggy während der Reparatur 2.jpg
Buggy während der Reparatur 2.jpg (122.42 KiB) 1875 mal betrachtet
Buggy während der Reparatur.jpg
Buggy während der Reparatur.jpg (130.69 KiB) 1875 mal betrachtet
Buggy während der Totaloperation.jpg
Buggy während der Totaloperation.jpg (92.09 KiB) 1875 mal betrachtet
Detailbilder kommen dann später
Gruß Rainer

Benutzeravatar
Knoffel
Premium-Member
Premium-Member
Beiträge: 1321
Registriert: 14. Aug 2012 18:59
Buggy: 2X
PGO 250 DS
1x
PGO 250 SS
Kinroad 650 LoF
Wohnort: Weißenburg
Kontaktdaten:

Re: Getriebe geht nicht von der Antriebswelle

Beitrag von Knoffel » 6. Okt 2016 10:05

Hier mal ein kopierter Text zur Ölfüllmenge... :pfeif:

"In das Rückwärtsgang Getriebe kommen bei neuen Bugridern mindestens 500 ml Öl rein. Bei alten Bugridern ist dort noch ein Fett drin. Da kann man dann nichts wechseln. Bei den alten Modellen gab es oben auf dem Rückwärtsganggetriebe nur eine Schraube mit einem Entlüftungsschlauch. Diese Modelle haben zu 99% nur Fett im Getriebe. Dort bitte auch nicht versuchen das Fett gegen Öl zu tauschen. Bei diesen Getrieben geht der Entlüftungsschlauch direkt in das offene Gehäuse. Bei höheren Drehzahlen wird das Öl durch den Entlüftugsschlauch wieder rausgedrückt. Die neuen Modelle haben eine Schraube zum Befüllen und eine Schraube zum Entlüften. Bitte die Schrauben auch niemals vertauschen, da das Gehäuse hinter dem Entlüftungsschlauch komplett verschachtelt ist, sodaß die Luft wohl raus, bzw. rein kann, aber das Öl kann nicht raus. Bitte auch nicht versuchen das Getriebe durch die Öffnung des Entlüftungsschlauches zu befüllen. Das dauert eine halbe Ewigkeit ."

Das erklärt auch, warum Du einen gaaaaanz laaaaangen Entlüftungsschlauch benötigts. Sonst ist das Öl nämlich ganz schnell wieder draußen. Der Vorteil ist natürlich, Du kannst das Öl ganz elegant durch die Entlüftung befüllen. Es gibt kein Labyrint, also läuft es da auch rein. Am Besten Du steckst am Ende vom Entlüftungsschlauch ein Trichter in den Schlauch, dass er Dicht abschließt. befestigst das Ganze Gebilde am Gepäckträger und kippst so lange Öl in den Trichter, bis alles weg ist. Kann aber trotzdem ne Weile dauern. Also nicht alles auf einmal... :nono:
Ganz nach dem Motto...
"In der Ruhe liegt die Kraft!"

Benutzeravatar
Knoffel
Premium-Member
Premium-Member
Beiträge: 1321
Registriert: 14. Aug 2012 18:59
Buggy: 2X
PGO 250 DS
1x
PGO 250 SS
Kinroad 650 LoF
Wohnort: Weißenburg
Kontaktdaten:

Re: Getriebe geht nicht von der Antriebswelle

Beitrag von Knoffel » 6. Okt 2016 11:03

Ach so ja...
Ich habe mir einen 2ten Patienten in die Garage gestellt. 1200€ inclusive Transport und einem kaputten Rückwärtsgang Getriebe. Gestern habe ich es dann komplettiert und mal "rein gehalten". Ich denke aber, ich werde den Motor komplett lösen müssen, damit ich es sauber auf die Achse stecken kann. Sonst mach ich mir am Ende noch meinen neuen Simmerring kaput?!?

Hier mal noch 3 Bildchen dazu...
480_1.jpg
480_1.jpg (133.34 KiB) 1856 mal betrachtet
480_2.jpg
480_2.jpg (112.8 KiB) 1856 mal betrachtet
480_3.jpg
480_3.jpg (114.51 KiB) 1856 mal betrachtet

Antworten