starkes Ruckeln beim anfahren...Kupplung ?

Kinroad Buggy 250: Alles zum Kinroad XT250GK Sahara Buggy.
Antworten
Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 14. Okt 2009 21:46

Hallo liebe Buggy-Gemeinde, ich habe seit heute ein kurzes, aber sehr starkes Ruckeln beim Anfahren. Kommt mir so vor als wenn die Kupplung schlagartig einkuppelt. Das macht er nur wenn ich anfahre, bzw. ganz langsam Rolle. Das hoch - und runterschalten der Vario funktioniert im Fahrbetrieb ohne Probleme.
Was könnte das sein ?

Vielen Dank schon mal.

Gruß Olifun
Gruß Marc
((( Ollifun )))

Benutzeravatar
bibo
Admin
Admin
Beiträge: 5303
Registriert: 12. Okt 2005 21:57
Buggy: Kinroad XT 650 GK-2
Wohnort: Berliner Landwirt
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von bibo » 14. Okt 2009 22:37

Hallo,

dann werden die Beläge "glasig" sein !!

Einfach Variodeckel ab Glocke ab und die Beläge vorsichtig und gleichmäßig mit Schmirgelpapier anschleifen...

Fertig und geht wieder !!

Gruß

bibo

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 15. Okt 2009 00:07

Hallo Bibo,

Danke für den Tipp.
Wundert mich nur das das bei nicht mal 650 KM passiert.
Werde Anfang nächster Woche mal nachsehen und ggfls. gleichmässig anschleifen wie Du beschreiben hast. Die Woche schaffe ich es nicht mehr. Gebe dann auf jeden Fall danach mal ein Feedback.


Danke & Gruß :welcome:
Gruß Marc
((( Ollifun )))

Benutzeravatar
Titus
Motorquäler
Motorquäler
Beiträge: 147
Registriert: 29. Sep 2009 00:12
Buggy: Xingyue 260-2
Wohnort: Mönchengladbach
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Titus » 15. Okt 2009 00:09

Läuft evtl. der Riemen nicht gerade? Also Vario zu Kupplung? Dann müsste das eigentlich auch der Fall sein... Hatten uns heute noch über gekürzte Hülsen und vergessen zu unterlegen unterhalten...

Hülse gekürzt???
...nach langer Zeit wieder am Steuer :buggyfahrer:

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 15. Okt 2009 00:43

Hallo Titus,

auch dir erstmal ein Danke für Deinen Tipp. Gehe eigentlich davon aus das der Riemen gerade läuft. Hülse ist nicht gekürzt, alles original. Hatte den Buggy ein Tag vorher nach einer Ausfahrt (50KM) in die Garage gestellt. Fahrt ohne Probleme , Fehler noch nicht da. Und dann einen Tag später das beschriebene Problem. Dachte erst ok haben +5 Grad , das ist der Vario wohl zu kalt aber das würde von der Logik keinen Sinn machen. Wie gesagt ich schaue mir das ganze mal Anfang nächster Woche an.
Berichte dann.


Gruß
Ollifun
Gruß Marc
((( Ollifun )))

Benutzeravatar
Buggyrunner1
Premium-Member
Premium-Member
Beiträge: 7437
Registriert: 28. Dez 2007 20:25
Buggy: Ness 1300cc
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Buggyrunner1 » 15. Okt 2009 07:21

Hallo machst Du bitte einmal ein Bild von hinten !!

Am besten 2 - 3 Bilder und zwar --hiervon :

Bild


Das nächste bzw. die nächsten Bilder sind wichtiger :
Bild

Ich glaube mal eher das Deine Verbindungsbuchse MOTOR - GETRIEBE auf ist.

Wie lange hast Du den buggy jetzt ?

Hast Du ihn Neu gekauft - also Erstbesitzer

War die Umschaltung Vor auf Rückgang sauber oder hat das geknackt

EHRLICHE Antwort : was bist Du für ein Fahrer ?


Buggyrunner 1
Der Vorteil der Klugheit liegt darin , dass man sich Dumm stellen kann.

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 15. Okt 2009 17:10

Hallo Buggyrunner1,

jetzt machst du mir aber Angst.
Was meinst Du damit das die Verbindungsbuchse "auf" ist ?

Den Buggy habe ich im April´09 Neu gekauft. Bin also Erstbesitzer.
Laufleistung jetzt knapp 600 KM.

Ich fahre wirklich vorsichtig und sanft und nie Gelände.
Die Umschaltung von Vor- undRückwärtsgang machen keine Probleme.
Was der Buggy allerdings von Anfang an hatte ist,
wenn ich einen Gang einlege (egal Vor- oder Rückwärtsgang) , gebe dann etwas Gas,
dann gibt es immer einen kleinen leichten Schlag. Danach nicht mehr es sei denn ich Kuppel aus und lege den Gang neu ein. Wie gesagt war schon immer so.

Aber das mit dem Ruckeln beim Anfahren ist jetzt neu.
Bilder kann ich gerne machen , komme aber erst nächste Woche dazu.
Um die Hülse zu Messen muß ich ja das Getriebe abnehmen. Habe ich noch nicht gemacht. Ist das ein großer Akt ?

Wie gesagt machst mir jetzt ein bisschen Angst........

LG
Ollifun
Gruß Marc
((( Ollifun )))

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 18. Okt 2009 19:00

Habe heute mal etwas Zeit gehabt und wollte mir mal die Kupplung ansehen. Um die Kupplung komplett auszubauen muß ja das Lüfterrad links runter. ( Auf dem Foto links zu sehen).

Nur wie bekomme ich das runter ohne es zu beschädigen ? Es gibt keine Bohrungen wo ich ein Blockierhebel ect. ansetzen kann. Einen Schlagschrauber um die Mutter zu lösen habe ich leider nicht. Brauche mal einen Rat hat das jemand schon mal gemacht ? die Kupplungsglocke konnte ich mit Hilfe eines Blockerwerkzeuges lösen und abziehen. die Kupplungsbeläge sahen schon ziemlich fertig aus teilweise war schon in der Mitte ein Stück weg. Da ich nun die ganze Kupplung rausnehmen möchte stehe ich wieder vor dem Problem "wie bekomme ich das Lüfterrad ab". Bitte hier mal um Hilfe.

die Kupplungsbeläge habe ich mal mit Schmiergel gereinigt. danach Zusammenbau und Testfahrt. Ergebnis : Das ruckeln ist zwar beim anfahren noch da, allerdings nicht mehr so stark wie am Anfang.
Überlege jetzt die Kupplungsbeläge erstmal zu erneuern und wenn dann nicht besser dann würde ich mich mal der Verbindugshülse Motor/Getriebe annehmen.

Wie gesagt brauche erst mal hilfe wegen dem Lüfterrad.
Danke schon mal, Gruß Ollifun

Die Hülse auf der Getriebeseite habe ich noch nicht ausgebaut. Allerdings habe ich festgestellt das diese sich leicht hin und her von Motorseite zur Getriebeseite schieben läßt und umgekehrt. Spiel würde ich mal sagen gute 5mm.
Dateianhänge
kupplung5.JPG
Kupplungsbelag
kupplung5.JPG (46.42 KiB) 5854 mal betrachtet
kupplung4.JPG
Kupplungsbelag
kupplung4.JPG (38.96 KiB) 5855 mal betrachtet
kupplung1.JPG
Lüfterrad
kupplung1.JPG (53.02 KiB) 5857 mal betrachtet
Gruß Marc
((( Ollifun )))

Benutzeravatar
bibo
Admin
Admin
Beiträge: 5303
Registriert: 12. Okt 2005 21:57
Buggy: Kinroad XT 650 GK-2
Wohnort: Berliner Landwirt
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von bibo » 18. Okt 2009 19:05

Hallo,

schau mal hier....es gibt Blockierwerkzeuge mit denen man das Lüfterrad "festhalten" kann...

fotos/index.php?spgmGal=Zubehoer/Werkze ... Schluessel

Gibt es auch zu kaufen....

>>> Blockier- u. Haltewerkzeug universal <<<

Gruß

bibo

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 18. Okt 2009 19:11

Hallo Bibo, Danke erstmal für Deine Antwort. Ja genau so einen Schlüssel habe ich mir gebaut. Allerdings wird den dieser nur an den kleinen Aluflügeln angehalten ? Es gibt wie gesagt keine Bohrungen am Lüfterrad wo ich den Halter anschrauben kann. Die Schraube die das Lüfterrad hält sitzt doch bestimmt Bombenfest. Habe da echt etwas Angst das ich mir die Flügel Abbreche.....??????
Ohje
Gruß Marc
((( Ollifun )))

Benutzeravatar
bibo
Admin
Admin
Beiträge: 5303
Registriert: 12. Okt 2005 21:57
Buggy: Kinroad XT 650 GK-2
Wohnort: Berliner Landwirt
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von bibo » 18. Okt 2009 19:12

Hallo,

dann mußte mal versuchen die Mutter mittels Schlagschrauber ab zu bekommen !!!

Gruß

bibo

Benutzeravatar
bartho
Premium-Member
Premium-Member
Beiträge: 4020
Registriert: 8. Jun 2007 19:53
Buggy: Kinroad 650 AS
Wohnort: Halle/Saale
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von bartho » 18. Okt 2009 19:31

Wenn du den Eigenbau Varioschlüssel nimmst, statt der Bolzen die in die Löcker des Lüfterrades greifen 10er Schrauben nimmst und auf die Gewinde mehrere Muttern( SW15) schraubst kannst du ganz unten an den Lüfterflügeln ansetzen und dann dürfte auch nix mehr ausbrechen. Benutze ich so seit 2 Jahren- und funktioniert ganz gut.
Reden ist silber- Schrauben ist gold

Benutzeravatar
isminaki
Mod-Team
Mod-Team
Beiträge: 2257
Registriert: 21. Mai 2006 14:16
Buggy: Shark BCB 300
Wohnort: Bremen / Athen

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von isminaki » 18. Okt 2009 19:44

Hallo Ollifun,

ich hatte an meinem :bcb: einmal das gleiche. Bei mir hatte höherer Luftdruck auf den Hinterrädern Abhilfe geschaffen. Probier's mal! :idea:

Viel Erfolg! :cool:
When nothing goes right.... go left!

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 18. Okt 2009 20:14

Habe es noch eben gewagt das Lüfterrad mit dem Halter zu lösen. Ergebnis : GEWONNEN, Mutter ließ sich lösen und kein Flügel abgebrochen. Danke Bibo und Danke Bartho , das mit den längeren Schrauben habe ich gemacht. :thumbup: Super Tipp.

Hm, und das mit dem Luftdruck erhöhen.... weiß nicht. Fahre optimal mit 0,9 Hinten. Aber ich kann ja versuchsweise mal auf 1,2 erhöhen. Aber wenn ich mir die Kupplungsbeläge ansehe glaube ich fast das es daran liegt. Muß jetzt nur mal sehen ob ich die beim Händler AB bekomme.... Das klärt dann ein Anruf morgen.....

Wenn das dann gemacht ist und der Fehler immer noch da ist , probier ich das mit dem Luftdruck aus. Wenn das auch nicht Abhilfe schafft dann werde ich mir halt die gesagte Verbindungshülse Motor / Getriebe vornehmen.....

Hatte noch bei den Gewichten festgestellt das diese ordentlich gefettet sind. Ist das so richtig ? Irgendwo hatte ich mal hier gelesen das man die Gewichte nicht fetten soll..... hm.... Sind aber noch alle schon rund ohne jegliche Laufspuren.....
Gruß Marc
((( Ollifun )))

Benutzeravatar
Buggyrunner1
Premium-Member
Premium-Member
Beiträge: 7437
Registriert: 28. Dez 2007 20:25
Buggy: Ness 1300cc
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Buggyrunner1 » 19. Okt 2009 07:22

Hallo Olli ,

Deine Kupplungsbeläge sind so noch nicht ok :

Bild

Danach die Knickstelle mit feinerem Schmieregl nachbearbeiten.

Buggyrunner 1
Der Vorteil der Klugheit liegt darin , dass man sich Dumm stellen kann.

Dreamcatcher
Alltagsfahrer
Alltagsfahrer
Beiträge: 75
Registriert: 28. Apr 2009 23:50
Buggy: Kinroad Sahara 250
Wohnort: nähe Fulda

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Dreamcatcher » 20. Okt 2009 07:38

Ollifun hat geschrieben:Hallo Bibo,

Wundert mich nur das das bei nicht mal 650 KM passiert.
:
mich wundert da nichts mehr :|

exator
Führerschein auf Probe
Führerschein auf Probe
Beiträge: 19
Registriert: 12. Mai 2009 21:46
Buggy: Verkauft: Kinroad Racer 150
Wohnort: Lathen
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von exator » 21. Okt 2009 18:34

Hallo,
nur ne Idee...ist das Standgas evtl. zu hoch, so das die Beläge im Stand immer leicht schleifen, könnte den Schaden erklären?!

Gruß
Kai

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 21. Okt 2009 22:03

Hallo Kai, nee Standgas ist ok. Schiebe den Zustand der Kupplungsbeläge (ist ja nur einer von drei der so schlecht aussieht) auf "Montagsmaterial". Bekomme die Tage eine neue komplette Kupplung. Werde nach dem Einbau berichten ob das ruckeln dann weg ist.
Gruß
Gruß Marc
((( Ollifun )))

Benutzeravatar
Ollifun
Motorquäler
Motorquäler
Beiträge: 183
Registriert: 3. Apr 2009 00:54
Buggy: Buyang FA-450
Wohnort: 34346
Kontaktdaten:

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Ollifun » 22. Okt 2009 12:46

So, heute Morgen ist die neue Kupplung gekommen. Kupplungsglocke und Riemenscheibe waren auch dabei. Ok, gleich eingebaut und Probefahrt .......
siehe da das ruckeln ist weg !!! Lag also an der Kupplung.
Toll jetzt kann es wieder an´s :buggyfahrer: gehen.
An dieser Stelle noch mal ein dickes Danke für all die jenigen die mir mit Rat und Tat zur Seite gestanden haben.

Die Kupplung habe ich übrigens bei Sharkbuggy bestellt. Aktionbike hätte zwar auch eine liefern können allerdings sollte diese 189 Euro mit Versand kosten. Stolzer Preis. :afraid: Bei Sharkbuggy habe ich 86 Euro inkl. Versand bezahlt. Montag bestellt und Donnerstag geliefert . dickes Danke hier an Achim. Auch für die kompetente Beratung am Telefon.

Die Kupplung von Sharkbuggy war übrigens für einen Shark Imperator. Da er aber den selben Motor hat paßt das alles ohne Probleme auch an einen Kini 250.

LG
Ollifun
Gruß Marc
((( Ollifun )))

Benutzeravatar
Shelty
Neuling
Beiträge: 16
Registriert: 24. Feb 2017 23:19
Buggy: Kinroad Sahara 250
Wohnort: Stahnsdorf/Brandenburg

Re: starkes Ruckeln beim anfahren...Kupplung ?

Beitrag von Shelty » 26. Jul 2017 16:32

Hatte genau das gleiche Problem mit dem Schlägen beim Anfahren.

War bei mir ebenfalls die Kupplung. Hab mir ne gebrauchte vom Helix reingeschraubt. Jetzt fährt er butterweich an.

Ohne dieses Thema/Beitrag wäre ich so schnell nicht drauf gekommen weil die Kupplung und Beläge sonst gut aussahen.
Danke dafür. :thumbup:
Ich bin eigentlich ein netter Typ, wenn ich Freunde hätte, könnten die das auch bestätigen

Antworten