Adly macht nicht richtig töff töff

Adly Buggy Forum: Adly ATK 125 Buggy (Her Chee)
Antworten
Blueice
Neuling
Beiträge: 1
Registriert: 15. Mai 2014 20:58
Buggy: Adly ATK 125
Wohnort: Schnakenbek

Adly macht nicht richtig töff töff

Beitrag von Blueice » 15. Mai 2014 21:28

Hallo erstmal :welcome: :welcome: :welcome:

Mein Name ist Dennis, komme aus der nähe von Hamburg und bin 30 Jahre alt.

Ich habe seit ca. 5 Wochen einen ATK 125 :mrgreen: :mrgreen: .

Der Weg zu einander war ansich purer Zufall. Ums kurz zu machen: habe eigentlich nur einem bekannten von einem bekannten geholfen und bisschen geklönt, bis er meinte ob ich nicht sein " Spassmobil" haben möchte. Er braucht es nicht mehr und steht nur rum.

Naja so ca. 4 Jahre :pfeif: :pfeif: .

So nun ist es mein und jetzt weis ich warum das Teil nur rum stand. :wand: :wand:
Hab jetzt schon ein paar mal bei euch vorbei geschaut und gelesen aber ganz bin ich noch nicht auf die Lösung gekommen was da los ist.

Schildern wir es mal : Da der Buggy stand ja, also dacht ich machst mal alles neu Öl, Kerze, Vergaser reinigen etc.. Alles ganz gut NUR wenn ich den buggy starten will, will der Buggy nicht. Entweder ich kick das Teil ne Stunde lang an ( schlecht für die gesundheit ) oder ich nehme ( ich weis ist nicht so gut ) Starthilfespray. Dann klappt es auch hin und wieder.

Ausserdem hab ich es wenn man den Buggy an hat das er an Drehzahl verliert (Obwohl ich ihn auf dem selben gas halt ) und dann Zündet er einmal fehl ( aus dem Vergaser raus) und geht soweit mit der Drehzah in den Keller das er aus geht ( obwohl man noch mehr gas gibt ).

Ist der Buggy aber erstmal warm läuft er ruhig. Nur beim Fahren merkt man das ihm noch ein bischen viel ( ich glaube ) Luft zugefügt wird so das man nicht vollgas fahren kann. Nimmt man das gas ca. einen viertel zurück beschleunigt er weiter. Nicht schnell aber konstant.

Was habe ich bisher geprüft : Schieber geht mit unterdruck auf und zu. Nix zu sehen das eine Ecke fehlt. Nur ein paar schleifspuren.
Tank mit Benzinhan kontrolliert auch ohne Befund
Benzinfilter ist neu
Zündspulenstecker nich neu aber haben festen sitz und keine Oxidation.
Benzin läuft auch gut

Aufgefallen ist mir neulich das der Benzinfilter voll mit Benzin war und jetzt nicht mehr sieht leer aus. Manchmal ist ein wenig Benzin im Filter zu sehen. Keine Ahnung ob das OK ist.

So ich glaub ich hab alles. Ich hoffe IHR könnt mir noch den einen oder anderen Innovativen TIP geben damit ich ( Hoffentlich bald ) unberührt Buggy fahren kann :clap: :clap: .

Freu mich schon auf antworten und wenn ihr fragen an mich habt immer raus damit :welcome: :welcome:

Gruß
Dennis aka Blueice

Antworten